aminagh

مشکل لود نشدن فونت ها

6 پست در این موضوع قرار دارد

با سلام دوستان . من به یه مشکل عجیب خوردم . موقعیکه صفحه نخست سایت بالا میاد فونت ها هییچ کدوم لود نمیشن بعد مثلا میری تو صفحه اخبار و مقالات و برمیگردی میبینی فونت ها لود شدن یعنی اینطوری بگم وقتی آدرس سایت رو میزنی فونت ها لود نشده اند ولی با رفتن به صفحات مختلف فونت ها لود میشن و من برگه صفحه نخست رو عوض کردم ولی بازم هم مشکلم حل نشد .

0

به اشتراک گذاری این پست


لینک به پست
در 3 ساعت قبل، aminagh گفته است :

با سلام دوستان . من به یه مشکل عجیب خوردم . موقعیکه صفحه نخست سایت بالا میاد فونت ها هییچ کدوم لود نمیشن بعد مثلا میری تو صفحه اخبار و مقالات و برمیگردی میبینی فونت ها لود شدن یعنی اینطوری بگم وقتی آدرس سایت رو میزنی فونت ها لود نشده اند ولی با رفتن به صفحات مختلف فونت ها لود میشن و من برگه صفحه نخست رو عوض کردم ولی بازم هم مشکلم حل نشد .

آدرس سایتت رو میدی؟

1

به اشتراک گذاری این پست


لینک به پست
در 19 ساعت قبل، poyehcom گفته است :

آدرس سایتت رو میدی؟

ihelma.com

0

به اشتراک گذاری این پست


لینک به پست
در 6 ساعت قبل، aminagh گفته است :

ihelma.com

فونت های شما برای من بالا میان :

0-188.jpg

0

به اشتراک گذاری این پست


لینک به پست
در 1 ساعت قبل، poyehcom گفته است :

ممنون از پاسختون .

جالبه من با سیستم های دیگه یا مرورگر دیگه هم امتحان کردم بازم این اتفاق افتاد . میشه با مرورگر دیگه ای امتحان کنین؟

 

0

به اشتراک گذاری این پست


لینک به پست
در 2 ساعت قبل، aminagh گفته است :

 

با چند تا مرورگر امتحان کردم ، مشکل نداره!!

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری