oMid

تداخل جی کوئری ها

6 پست در این موضوع قرار دارد

سلام.روی ورژن قبلی وردپرس قالبی طراحی کردم که در آدرس زیر می تونید مشاهده کنید.قصد انتقال به سایت خودم که آخرین ورژن وردپرس هست رو داشتم که پس از انتقال تمام جی کوئری ها از کار افتاد.از اسلایدر گرفته تا لایت باکسو اسکرولر و تیکر و... گفتم شاید به خاطر تداخل با جی کوئری خود وردپرس باشه. ممنون میشم اساطید کمکی کنند...#


http://mpf90.ir/wordpress/

0

به اشتراک گذاری این پست


لینک به پست

در این آدرس که مشکلی نیست

با پوسته همین آدرس مشکل دارید؟

1

به اشتراک گذاری این پست


لینک به پست

خیر با همین پوسته در سایتی که در امضا قرار دارد...#

0

به اشتراک گذاری این پست


لینک به پست

نمیشه دقیق تست کرد!

شما نصب کنید در نگارش جدید

سپس با فایرباگ بخش Console خطاهای احتمالی را نمایش میدهد

2

به اشتراک گذاری این پست


لینک به پست

روی نسخه 1.3.2 جی کوئری کار کردید؟ روی سایت نسخه چند هست؟

1

به اشتراک گذاری این پست


لینک به پست

ارسال شده در (ویرایش شده)

تشکر,مشکل از تداخل با یکی از افزونه ها بود که با غیر فعال کردن برطرف شد...#

ویرایش شده در توسط oMid
0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری