Morisfa

مشکل در بخش ارسال پست وردپرس

5 پست در این موضوع قرار دارد

سلام خسته نباشید دوستان 

یه مشکل مهم دارم تاحالا زیاد پیش اومده اما با روش های زیر درست شده: 

1:حذف قالب و نصب دوباره 

2: تعیین ورژن php به 5.6 

3: بروز رسانی وردپرس یا نصب دوباره آن 

4: بروز رسانی افزونه ها یا غیر فعال کردن همه آنها برای تست مشکل 

5: بهینه سازی دیتا بیس و پاک کردن کش با افزونه ها 

6: تغییر سطح دسترسی wp-includes به 50 از 55

 

اما این دفعه هر کاری کردم درست نمیشه قالب هم مشکلی نداره تا الان درست بود 

عکس پیوست شده ، تو بخش ارسال پست ، بخش های ضمیمه های سایت نمیاد به جاش صفحه سفید نشون داده میشه 

مثلا بخش لینک 128 سفیده 

چه کنم؟ تا الان درست بود 

در ضمن از بخش تنظیمات آرسال پست هم تیک نمایش رو زدم 

 

راهی دارید ؟ از پست افتادیم 

 

 دانلود آهنگ خارجی

Screenshot_2018-09-12-20-38-05.png

0

به اشتراک گذاری این پست


لینک به پست

سلام

دیباگ وردپرس رو فعال کنید ببینید چه خطایی میده؟
https://codex.wordpress.org/Debugging_in_WordPress

1

به اشتراک گذاری این پست


لینک به پست
در 4 ساعت قبل، Morteza گفته است :

سلام

دیباگ وردپرس رو فعال کنید ببینید چه خطایی میده؟
https://codex.wordpress.org/Debugging_in_WordPress

فعال کردم 

مشاهده :

Topritm.xyz

اما باد نیستم حل کنم کسی سراغ دارید درست کنه در برابر هزینه؟

0

به اشتراک گذاری این پست


لینک به پست

توی همون بخش خطاهایی که میده رو کپی کنید اینجا.

بعد دیباگ رو غیرفعال کنید.

0

به اشتراک گذاری این پست


لینک به پست

افزونه Yoast رو موقتا غیرفعال کنید ببینید مشکلتون حل میشه یا خیر

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری