moshki.hamidreza

افزونه loco translate

1 پست در این موضوع قرار دارد

با سلام

بعد از نصب افزونه Loco translate  پیغام

Warning: Loco requires the "mbstring" PHP extension. Ask your hosting provider to install it

واسم میاد .

باید چیکار کنم ؟

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری