1457

راهنمایی فوری

2 پست در این موضوع قرار دارد

گل یاس ., [15.07.19 19:11]
سلام.ببخشیدمیشه بفرنایید چرا این دموبرای من به مشکل میخوره برای نصب؟

گل یاس ., [15.07.19 19:12]
Seosight

گل یاس ., [15.07.19 19:13]
Warning: Declaration of Axiom_Plugin_Updater::download_package($package) should be compatible with WP_Upgrader::download_package($package, $check_signatures = false) in N:\xamp_in\htdocs\part1\wp-content\plugins\masterslider\admin\includes\classes\class-axiom-plugin-updater.php on line 29

Warning: Use of undefined constant REQUEST_URI - assumed 'REQUEST_URI' (this will throw an Error in a future version of PHP) in N:\xamp_in\htdocs\part1\wp-content\themes\seosight-ch

گل یاس ., [15.07.19 19:14]
برخی مشکلات پایگاه‌داده غیرقابل تعمیر هستند. برای اطلاع بیشتر می‌توانید فهرست زیر را در انجمن‌های پشتیبانی مطرح کنید.

گل یاس ., [15.07.19 19:14]
wp_posts: Table 'part1.wp_posts' doesn't exist
wp_comments: Table 'part1.wp_comments' doesn't exist
wp_links: Table 'part1.wp_links' doesn't exist
wp_options: Table 'part1.wp_options' doesn't exist
wp_postmeta: Table 'part1.wp_postmeta' doesn't exist
wp_terms: Table 'part1.wp_terms' doesn't exist
wp_term_taxonomy: Table 'part1.wp_term_taxonomy' doesn't exist
wp_term_relationships: Table 'part1.wp_term_relationships' doesn't exist
wp_termmeta: Table 'part1.wp_termmeta' doesn't exist
wp_commentmeta: Table 'part1.wp_commentmeta' doesn't exist

1

به اشتراک گذاری این پست


لینک به پست
در 15 ساعت قبل، 1457 گفته است :

گل یاس ., [15.07.19 19:11]
سلام.ببخشیدمیشه بفرنایید چرا این دموبرای من به مشکل میخوره برای نصب؟

گل یاس ., [15.07.19 19:12]
Seosight

گل یاس ., [15.07.19 19:13]
Warning: Declaration of Axiom_Plugin_Updater::download_package($package) should be compatible with WP_Upgrader::download_package($package, $check_signatures = false) in N:\xamp_in\htdocs\part1\wp-content\plugins\masterslider\admin\includes\classes\class-axiom-plugin-updater.php on line 29

Warning: Use of undefined constant REQUEST_URI - assumed 'REQUEST_URI' (this will throw an Error in a future version of PHP) in N:\xamp_in\htdocs\part1\wp-content\themes\seosight-ch

گل یاس ., [15.07.19 19:14]
برخی مشکلات پایگاه‌داده غیرقابل تعمیر هستند. برای اطلاع بیشتر می‌توانید فهرست زیر را در انجمن‌های پشتیبانی مطرح کنید.

گل یاس ., [15.07.19 19:14]
wp_posts: Table 'part1.wp_posts' doesn't exist
wp_comments: Table 'part1.wp_comments' doesn't exist
wp_links: Table 'part1.wp_links' doesn't exist
wp_options: Table 'part1.wp_options' doesn't exist
wp_postmeta: Table 'part1.wp_postmeta' doesn't exist
wp_terms: Table 'part1.wp_terms' doesn't exist
wp_term_taxonomy: Table 'part1.wp_term_taxonomy' doesn't exist
wp_term_relationships: Table 'part1.wp_term_relationships' doesn't exist
wp_termmeta: Table 'part1.wp_termmeta' doesn't exist
wp_commentmeta: Table 'part1.wp_commentmeta' doesn't exist

سلام

سوال شما دقیقا چیه؟ می خواهید پایگاه داده تون تعمیر بشه؟

1

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری