Milad Tehrani

مشکل بعد از آپدیت

8 پست در این موضوع قرار دارد

سلام

یه مشکلی بوجود آمده در وردپرس بنده اونم اینه که ؛ بنده وردپرسم رو به 3.5.1 بروزرسانی کردم الان مشکل اینه که حالت جی کوئری اش از کار افتاده و زمانی که موس رو میبرم روی منو ها زیر منو هاش باز نمیشه

( مثلا : نتظیمات صفحه یا راهنما یا افزودن پرونده چند رسانه ای )

وقتی موس رو میبری روش و کلیک میکنی ، اصلا عکس العملی نشون نمیده

حتی بنده آلفا 3.6 اش هم نصب کردم ولی متاسفانه درست نشد ...

ممنون میشم راهنمایی کنید .

0

به اشتراک گذاری این پست


لینک به پست

ورودتون رو به وردپرس پارسی خوش آمد میگم .

ادرس سایتتون رو بدید تا بتونیم بهتر کمکتون کنیم .

1

به اشتراک گذاری این پست


لینک به پست
سلام وقتتون بخیر

http://Ebookmagic.ir/

ممنون میشم بنده رو راهنمایی کنید .

توی پیام خصوصی خدمتتون عرض کردم سوالتون رو در تاپیک پیگیری بفرمایید .

این قسمت یک کد اینچنینی داره :


<li class="cat-item cat-item-1"><a href="http://www.MHTXpress.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.MHTXpress.com']);" title="Downloads">دانلود</a>
</li>

شما خودتون از قسمت فهرست ها براش زیر منو در نظر گرفتید ؟ زیر منو ها رو از کجا انتخاب میکنید ؟

جی کوئری بصورت صحیح لود میشه . اما منم اسلایدرم با جی کوئوری وردپرس جدید کار نکرد . مجبور شدم جی کوئری نسخه های قدیمی تر رو آپلود کنم . شما هم این کار رو انجام بدید شاید درست بشه .

1

به اشتراک گذاری این پست


لینک به پست

سلام ، ممنونم ؛ متوجه منظورتون شدم چی رو میگید ولی بنده با سایت مشکل ندارم با بخش خود مدیریت وردپرس این مشکل رو دارم

مثلا روی تنظیمات صفحه یا راهنما یا افزودن پرونده ی چند رسانه ای کلیک میکنم هیچ اتفاقی نمیافته

در صورتی که قبلا در پیشخوان یا نوشته تازه روی تنظیمات صفحه کلیک میکردم سریع منو اش باز میشد .

ممنون

0

به اشتراک گذاری این پست


لینک به پست

نسخه جدید وردپرس از جی کوئری 1.9 داره استفاده میکنه که توابعی نسبت به نسخه قبل کمتر داره.

افزونه هاتون رو غیرفعال کنید ببینید مشکل حل میشه؟

1

به اشتراک گذاری این پست


لینک به پست

افزونه Yoast داری تو افزونه هات ؟ یکی از افزونه هات گروه خونیش نمیخونه با ورژن جدید منم این مشکل و داشتم مشکل من از افزونه Yoast بود

1

به اشتراک گذاری این پست


لینک به پست

بله درست شد ممنونم ^_^

0

به اشتراک گذاری این پست


لینک به پست

البته لازم به ذکر است که مشکل از این افزونه بود Google Rank Checker - SEO Tool with Google API که با غیر فعال کردنش درست شد .

ممنون و موفق و پیروز باشید ...

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • مطالب مشابه

    • توسط Mehdi256
      درود
      تو ادیتور بلوکی من یه بلوک "رسانه و متن" قرار میدم و متنو مینویسم و عکسم کنارش میزارم ولی وقتی نمایش پست میزنم عکسه نشون داده نمیشه ! 
      درصورتی که عکس کاملا قرار گرفته و مشکلی نیست تو نمایش نشون نمیده ... 
      ممنون میشم راهنمایی کنید پستمو نتونستم انتشار بدم بخاطرش 
    • توسط nasisco
      با سلام
      ااز پشتیبانی هاستم گفتن که اختلال افزونه ای دارم برای حل و فهمیدن اینکه کدوم افزونه مشکل داره و چجوری میشه حلش کرد  چه راه حلی پیشنهاد میدید؟
    • توسط MiMCH
      این افزونه و میخواااام کسی داره ایاا؟

      https://codecanyon.net/item/cost-calculator-for-wordpress/21709867?ref=QuanticaLabs
       
    • توسط Erfan.H
      با سلام و احترام وقت بخیر دوستان یه سوالی داشتم بنده ووکامرس فارسی رو نصب کردم فعال میکنم اصلا تو قسمت پیشخوان وردپرس اثری از ووکامرس نمیبینم که بخوام برم ثبت نام کنم کلا وقتی ووکامرس نصب و فعال میکنم هیچیتو پیشخوان وردپرس نمیاد ولی وقتی افزونه دیگه نصب میکنم میاد مشکل از چیه
    • توسط nasisco
      با سلام
      وکتور ادرس زیر رو میخوایم پاک کنیم
      چون تو سورس سایت لود میشه و http هستش 
      و در تبدیل به https به مشکل برخوردیم 
      تمام عکسای با نام background6.png رو از هاست پاک کردم ولی از صفحه ولی پاک نمیشه 
      کسی هست بدونه راه حل این مشکل چیه ؟
      ممنون 
      http://rtl-automatic.ir/pixi/wp-content/uploads/2018/08/background6.png?id=1517