alivazirinia

مشکل با نمایش ندادن ار اس اس سایت

4 پست در این موضوع قرار دارد

با سلام خدمت همه دوستان من هر کاری که بگید کردم ولی آر اس اس سایتم نمایش داده نمیشه نمیدونم دلیلش چیه افزونه ها رو غیر فعال کردم با پوسته پیش فرض تست کردم سایت مپ رو از اول نصب کردم با افزونه های فیکس هم زدم بازم نمایش نمیده چیکار کنم راهنمایی کنید لطفا

اینم آدرس فید من


www.mob20.com/feed

به اشتراک گذاری این پست


لینک به پست

از کی اینجوری شده؟ ببینید توی بخش "تنظیمات -- خواندن" محدود نکردید

به اشتراک گذاری این پست


لینک به پست

تمام افزونه ها را غیر فعال و با پوسته پیشفرض تست کنید

به اشتراک گذاری این پست


لینک به پست

دوستان ممنون از راهنماییتون ولی گفتم همه این کارا رو هم کردم الان خودم درستش کردم چند روز بود روش گیر کرده بودم


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="<?php bloginfo('rss2_url'); ?>" />
<link rel="alternate" type="text/xml" title="RSS .92" href="<?php bloginfo('rss_url'); ?>" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="<?php bloginfo('atom_url'); ?>" />
<link rel="pingback" href="<?php bloginfo('pingback_url'); ?>" />

اینا رو به هد اضافه کردم درست شد B):D

یه سوالی دارم اگر بخوام مثلا مثل سایت های دیگه خبر نامه درست کنم و هر کسی که ایمیلش ثبت شده مطالب جدید ارسال بشه چیکار باید بکنم ؟

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری