silver21

مشکل در RSS و فیلم مرتبط با XML

14 پست در این موضوع قرار دارد

مدتی هست متوجه شدم rss سایتم تغییر کرده و پخش فیلم هم مشکل xml رو نشون میده و همچنین موقع آپلود یک عکس در هنگام ارسال یک پست صفحه رو حالت متراکم کردن عکس میمونه و خودشو باز نمیکنه (هرچند با رفتن به کتابخانه میتونم عکسو جاگذاری کنم) - یادم نمیاد چیکار کردم ، افزونه ها رو هم خاموش کردم ولی درست نشد:

یه نگاه بندازید

لینک 1

لینک 2

به اشتراک گذاری این پست


لینک به پست

الان که سایتتون اصلا لود نمیشه

به اشتراک گذاری این پست


لینک به پست

کلا سایتتون صفحه سفید شده

مشکل دار شده

به اشتراک گذاری این پست


لینک به پست

جالبه ! من که چند بار سایتو ادیت هم کردم ؛ اعمال شد - چطور نشون نمیده ؛ حتی زنگ زدم به دوستان گفتن بالا میاد!! با مرورگر فایر فاکس و maxthon هم چک کردم / فقط گاهی به فیل و وی حساسیت نشون میده، اونم بخاطر تغییر آی پی ...

ویرایش شده در توسط silver21

به اشتراک گذاری این پست


لینک به پست

خب اگه نمیتونید مراجعه کنید توضیح میدم :

این خط چی میگه ؟ قبلا rss تو فایر فاکس مشکل نداشت ولی الان بصورت درختی شده و بالا نوشته شده :

This XML file does not appear to have any style information associated with it. The document tree is shown below.

ارور مربوط به پخش فیلم هم :

post-1826-0-17000800-1364682172_thumb.jp

به اشتراک گذاری این پست


لینک به پست

دوست عزیز قوانین انجمن را بخوانید

از ارسال اسپم خودداری کنید

برای فید: تمام افزونه ها را غیرفعال و با پوسته پیشفرض تست کنید

برای امکان آپلود پرمیژن پوشه آپلود را بررسی کنید

به اشتراک گذاری این پست


لینک به پست

مشکل پابرجاست - افزونه ها غیرفعال شد و پوسته پیشفرض هم فعال کردم

This XML file does not appear to have any style information associated with it. The document tree is shown below

به اشتراک گذاری این پست


لینک به پست

برای من همچنان سایت شما بصورت صفحه سفید میاد و چیزی نمایش داده نمیشه!

به اشتراک گذاری این پست


لینک به پست

چند ماه پیش برام یه مشکلی بوجود اومد (در بالا که هیچکس پاسخ مشخصی نداد و چون تنظیمات سایت رو سفارشی انجام دادم کلی گرفتاری کشیدم تا بتونم آپدیت نسخه جدید انجام بدم) جالبه که الان در تاریخ 8 مهر دوباره چنین مشکلی برام بوجود اومده ؛ در این نسخه هم 3.5.2 چنین مشکلی وجود داره و خواهشا راهنمایی کنید تا رفع بشه که واقعا برام سخته مجددا بخوام نسخه جدید روش نصب کنم و روز از نو...

مشکلم: کل بخشهایی که به XML مرتبط میشه از کار افتادن .

1- صفحه آپلود ، عکسهارو نشون نمیده

post-1826-0-25764000-1380554686_thumb.jp

2- فید سایت تغییر کرده و این شکلی شده

post-1826-0-05722200-1380554697_thumb.jp

3- پخش فیلم اخطار XML میده

post-1826-0-81979200-1380554761_thumb.jp

4- ستاره های امتیاز دهی از کار افتادن

post-1826-0-06713700-1380554742_thumb.jp

5- لایک به کامنتها از کار افتاده

post-1826-0-10431400-1380554719_thumb.jp

ویرایش شده در توسط silver21

به اشتراک گذاری این پست


لینک به پست

ببخشید که بدهکار شدیم

به اشتراک گذاری این پست


لینک به پست

ببخشید که بدهکار شدیم

بحث بدهکاری نیست

الان بنده همین مشکل رو دارم

متاسفانه تو این تالار روزی به صد تا تاپیک تکراری پاسخ میدیم

اگر پاسخی بلدید خواهشا پاسخ رو اینجا قرار بدید .

به اشتراک گذاری این پست


لینک به پست
بحث بدهکاری نیست

شما جمله ایشون رو مجدد بخونید چیز دیگه ای متوجه میشید!

توی همون تاپیک قبلی هم عرض کردم

مشکلات اختصاصی چون جنبه عمومی نداره و ملموس نیست نمیشه براحتی براش دلیلی پیدا کرد. مثل بیماری های عجیب و ناشناخته که تا بخواد براش درمانی پیدا بشه کلی زمان میبره.

اصلا ریشه مشکل مشخص نیست که بشه گفت بلدیم تا نیستم!

بهتره این تاپیک هم بسته بشه توی همون تاپیک جدید ادامه پیدا کنه.

به اشتراک گذاری این پست


لینک به پست
مهمان
این موضوع برای عدم ارسال قفل گردیده است.