fantome0

مشکل در نمایش تصاویر و سایت در سایت های اجتماعی مثل گوگل پلاس

17 پست در این موضوع قرار دارد

سلام من یه مشکلی دارم که نمیدونم دلیلش چیه

تو سایت گوگل پلاس که میخوام پست های سایت رو به اشترک بزارم وقتی لینک پست رو میدم خود بخود پست رو میخونه و محتوای پست رو قرار میده منتها تصویرشو قرار نمیده و واسه تمامی پست هایی که تو گوگل پلاس میخوام به اشتراک بزارم تصویر تبلیغ بالای صفح رو نشون میده !

الان این تصویر برای منه که تصویر باکس تبلیغ بالای سایت رو گذاشته که دقیقا این عکس رو واسه همه پستام میزاره :

18711846044046818141.jpg

این تصویر هم برای سایت دیگه ای هست که تصویرشو درست نشون داده و مطابق با پستی که گذاشته تصویرش خود بخود اومده :

11891545749146025038.jpg

من نمیدونم مشکلم از کجاست و چرا نمیتونه تصویر مطابق با هر پست رو گوگل پلاس بشناسه!!

به نظرتون دلیلش چیه ؟

به اشتراک گذاری این پست


لینک به پست

فکر میکنم جدیداً اینطور شده . چون من هم امروز همین مشکل رو داشتم .

به اشتراک گذاری این پست


لینک به پست

راه حلی داره درست بشه ؟چون تا یادم میاد قبلا تو فیس بوک که میزاشتم دقیقا عکس پست رو قرر میداد.

میگم نکنه مشکل از کدهای سایتمه ؟ شاید جاییش باید تغییر کنه ؟

به اشتراک گذاری این پست


لینک به پست

متاسفانه فلش کنار عکس هم لود نمیشه . من توی وی پی اس هم تست کردم همینطور بود .

به اشتراک گذاری این پست


لینک به پست

نه این مشکل چجوری حل میشه آخه

کسی میدونه مشکل از کدهاست یا مشکل گوگل پلاس با وردپرسه؟

به اشتراک گذاری این پست


لینک به پست

با پوسته دیگری تست کنید

به اشتراک گذاری این پست


لینک به پست

مشکل مربوط به سایت و قالب نیست . من از طریق خود سایت گوگل لینک ارسال کردم.

دیشب یک ارسال دیگه داشتم که تونستم عکس رو عوض کنم (فلش کنارش لود شد) فکر میکنم اشکال از طرف گوگل باشه .

به اشتراک گذاری این پست


لینک به پست

مهندس یار عزیز به نظرت باید چیکار کنیم ؟

این مسئله خیلی برام مهمه. درست میشه ؟

به اشتراک گذاری این پست


لینک به پست

شاید گوگل هم مثل فیسبوک در حال تغییراتی در پشت پرده هست!

به اشتراک گذاری این پست


لینک به پست

فکر میکنم مشکل حل شد . چند روزیه به روال سابق برگشته و مشکلی نداره .

به اشتراک گذاری این پست


لینک به پست

مهندس یار چجوری واسه شما درست شد ؟ واسه من که هنوز مشکل وجود داره

کار خاصی کردین ؟؟

از دوستان دیگه میخوام لطفا امتحان کنن ببینن واسه همه اینجوریه یا فقط واسه من این مشکل هست

ممنون

به اشتراک گذاری این پست


لینک به پست

اساتید عزیز کسی بالاخره نفهمید این قضیه درست شدنی هست یا نه !

فقط میخوام بدونم ای مشکل رو همه دارن یا فقط من دارم.

ممنون

به اشتراک گذاری این پست


لینک به پست

سلام.

من هم این مشکل رو دارم.

واسه همین نمیتونم مطالبم رو در گوگل پلاس منتشر کنم.

بعضی از سایت هارو هم چک کردم همین مشکل رو داشتند.

از هرکی هم میپرسم نمیدونه

به اشتراک گذاری این پست


لینک به پست

منم این مشکل رو داشتم، میدونید چطوری حل شد?

مشکل از اپراتور سرویس دهنده ی اینترنت بود. (مخابرات).

به هر حال هر چند وقت یه بار این مشکل پیش میادو نمیشه کاریش کرد. البته این مشکل من بود. بقیه رو نمیدونم 

به اشتراک گذاری این پست


لینک به پست

چطور مشکل میتونه از اینترنت باشه؟

چرا مطلب به شبکه های اجتماعی دیگه فرستاده میشه مشکلی نداره و تصویر شاخص قشنگ نمایش داده میشه.

به اشتراک گذاری این پست


لینک به پست
در 6 ساعت قبل، yosef9500 گفته است :

چطور مشکل میتونه از اینترنت باشه؟

چرا مطلب به شبکه های اجتماعی دیگه فرستاده میشه مشکلی نداره و تصویر شاخص قشنگ نمایش داده میشه.

به هر حال میتونه مشکل از اینترنت هم باشه، البته فقط (مخابرات) رو دیدم که انقد مزخرف باشه. هر وقت با این مشکل برخورد میکنم، فیلتر شکن استفاده میکنم و تصاویر بدون مشکل نمایش داده میشه

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری