greeneye

پاپ‌آن درخواست یوزر پسورد هنگام ورود به مدیریت (عدم دسترسی به مدیریت)

3 پست در این موضوع قرار دارد

سلام

سایت خودش بالا میاد اما مدیریت وردپرس بالا نمیاد و خطایی می‌ده به این شکل:

403 Forbidden

Access to this resource on the server is denied! Powered By LiteSpeed Web Server

LiteSpeed Technologies is not responsible for administration and contents of this web site!

آخرین کاری که کردم این بود که بک‌آپ قدیمی رو از توی هاست پاک کردم و یک بک آپ جدید گرفتم.

لطفا راهنمایی بفرمایید

مرسی

www.aalachigh.ir

http://www.aalachih.ir/wp-admin/

الان بنده هر بار که می‌خوام وارد بشم این پیام میاد و گاهی اوقات بعد از این که یوزر پسورد رو می زنم،می‌ره به صفحه‌ی معمولی لاگین وردپرس و بعد از این‌که مجددا پسورد رو می‌زنم،وارد می‌شه.

11412969578596917746.jpg

اما اغلب اوقات مثل همین الان هر چی هم که یوزر پسورد رو می‌زنم،وارد نمی‌شه و هی همین صفحه میاد.

اصلا می‌شه راهنمایی بفرمایید که این چرا میاد.

و در نهایت چه باید بکنم؟

مرسی

ویرایش شده در توسط greeneye

به اشتراک گذاری این پست


لینک به پست

پسورد روی پوشه ادمین رو بردارید بعد تست بگیرید

به اشتراک گذاری این پست


لینک به پست

سایت من هم همینطوره، وقتی wp-admin رو بزنی یوزر و پس می خواد ولی وقتی از wp-login.php وارد بشی مشکلی پیش نمیاد! شما از wp-login.php برید فک کنم کار کنه

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • مطالب مشابه

    • توسط pishtazco
      با سلام و عزض خسته نباشید خدمت مدیریت سایت و بقیه اعضای محترم.
      اینجانب برای بخش مقالات سایت از افزونه Wp Blog And Widget استفاده نمودم. مشکلی که که وجود دارد وقتی از برچسب برای هر مقاله یا بلاگ استفاده می کنم در انتهای آدرس url صفحه ?post_type=blog_post تولید می شود. چگونه می توان آن را از انتهای آدرس حذف کرد. به عنوان مثال خدمتتان عرض کنم مثلاً:
      www.mydomain.com/articel/جاروبرقی-صنعتی
      وقتی از تگ برای این افزونه ساتفاده می کنم به دو صورت می شود.
      1) www.mydomain.com/tag/جاروبرقی-صنعتی
      2) www.mydomain.com/tag/جارو-برقی-صنعتی/?post_type=blog_post
      مشکل شماره 2 این است که ظاهر آدرس صفحه دچار ایراد است و هم باعث ایجاد Duplicate Content شده است.
      ممنون می شوم این مشکل را حل نمایید.
      از اساتید محترم صمیمانه سپاسگزارم.
    • توسط hotelmashhad
      با سلام 
      من قصد دارم سایت با آدرس :  هتل مشهد که بر اساس جوملا 2.5 هست به وردپرس تبدیل کنم چند تا سوال دارم : 1. اینکه آیا شدنی هست ؟ 2. اینکه قالب سایت حفظ میشود یا کلا قالب تغییر میکنه ؟  3. آیا برای سئو سایتم ضرر ایجاد نمیشه؟ 4. اصلا این کار بکنم یا سایت با جوملا بهتر هست؟ 
      ممنون میشم نظراتتون بدونم
    • توسط miraziz
      سلام دوستان.
      من میخواستم به جای اینکه در صفحه اول سایتم آخرین مطالب را به ترتیب تاریخ نشان دهد، از همه ی مطالب سایت به صورت نمایشی نشان دهد.
      ممنون می شم راهنمایی کنید
    • توسط homa_sh_p
      با سلام 
      میشه لطفا من رو راهنمایی کنین که چطور میتونم بخش رسانه ی سایتم رو مرتب کنم؟ نمیدونم چرا وقتی فایلی رو به قسمت آپلود سایتم اضافه میکنم که مثلا حاوی چند عکس هستش اون رو توی رسانه  ی پیشخوان مدیریتیم نمایش نمیده؟
      سوال دومم این هستش که : هر عکسی که آپلود کردم و حتی بعدا حذف کردم باز از پوشه ی آپلودم توی cpannel حذف نشده!! و فضا گرفته ، برای حل این مشکل چکار باید بکنم.
      از فایل زیلا استفاده کردم بعنوان FTP .
      لطفا ساده راهنمایی کنین برای یک تازه وارد
      سپاس
       

    • توسط nariman.rf
      سلام!
      من وقتی در کدهای style قالبم تغییراتی رو اعمال می کنم، تأثیرش رو توی سایتم نمی بینم تا زمانی که از تنظیمات مرورگرم، clear browser data و قسمت cached رو انجام بدم.
      موقعی که پست جدید هم ارسال می کنم، باز در سایتم نمی بینم تا زمانی که اون رو refresh کنم. از هاستینگی که خدمات میگیرم هم پرسیدم ولی گفتن از افزونه ها چک کنید که مشکلش کجاست. 
      به نظر شما راهکار برطرف کردن این معضل چیه؟
      تشکر