mhb12

کمک خیلی ضروری - فعال نشدن هیچ افزونه ای

7 پست در این موضوع قرار دارد

سلام.دیشب سرور اور لود شد یه افزونه که همون توتال 3 کش هست رو پاک کردم بعد مدتی سایت بالا اومد اما دیدم هیچ افزونه ای فعال نیست به هیچ وجه با زدن دکمع فعال هیچ کدوم فعا نمیشن البته میزنه فعال شد و ولی نمیشه چه باید کرد.

تورو خدا سریع ج بدید و دقیق

0

به اشتراک گذاری این پست


لینک به پست

این فایل اگر در روت هست رو پاک کنید

advanced-cache.php

مشکلتون شاید اصلا مربوط به افزونه نباشه

بهتره وردپرس را نصب دستی کنید یا بروزرسانی به نگارش جاری

2

به اشتراک گذاری این پست


لینک به پست

ببینید ظاهرا افزونه نیست چون بدون بازدید کننده هم مصرف سی پی و رم صد در صد هست 4 گیگ رم پر میشه وردپرس جددیترین ورژن هستیبارم به جز پوشه wp-content هه رو پاک و دوباره از روی ورپرس کپی کردم اما نشد.منظور از نصب دستی همینه؟؟

0

به اشتراک گذاری این پست


لینک به پست

کد های سی اس اس اگر به ترتیب نباشه میتونه دلیل بشه؟؟

0

به اشتراک گذاری این پست


لینک به پست

CSS ربطی به مشکل شما نداره

بهتره نام پوشه wp-content را تغییر و تست کنید

0

به اشتراک گذاری این پست


لینک به پست

میگن تا دیتابیس رو روشن میکنن برام سرور مجازی مصرفش میره روی صد میگید چه کنیم؟بکاب هم ماله یه ماه پیشه بدردم نمیخوره؟؟کلوکسو هم هست

0

به اشتراک گذاری این پست


لینک به پست

سایت قبلی رو غیر فعال کنید

یه وردپرس جدید نصب کنید و تست

1

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری