شاهد

اخطار wp-includes/functions.php on line 2923

7 پست در این موضوع قرار دارد

با سلام خدمت همه

وردپرسم این ارور رو داره :

wp-includes/functions.php on line 2923

مشکل چیه؟ و راحلش چیست؟

ممنون

0

به اشتراک گذاری این پست


لینک به پست

راه حلش دقیقا در همون خطا گفته شده و اینه که در خط 2923 از فایل فانکشن اتفاقی افتاده باید ببینید که در اون خط و اون باکس چه تغییر غلطی ایجاد کردید

2

به اشتراک گذاری این پست


لینک به پست

هیچ تغییری ندادم

0

به اشتراک گذاری این پست


لینک به پست

خطا رو کامل بنویسید

و اینکه چه موقعی و در کجا این خطا مشاهده میشه

0

به اشتراک گذاری این پست


لینک به پست

مشکل احتمالا از پوسته و افزونه ها هست

خطا را کامل قرار دهید

1

به اشتراک گذاری این پست


لینک به پست

[08-Jul-2013 12:59:30 Asia/Tehran] PHP Notice: has_cap از نگارش 2.0 <strong>از رده خارج شده</strong>! استفاده از سطوح دسترسی کاربران توسط افزونه‌ها و پوسته‌ها از رده خارج شده است. از نقش‌های کاربری و توانایی‌ها به‌جای آن‌ها استفاده کنید. in /home/.../public_html/wp-includes/functions.php on line 2722

0

به اشتراک گذاری این پست


لینک به پست

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری