6 پست در این موضوع قرار دارد

سلام

هر دوتا سایت امضام پریده

اما پیشخوانش میره.

به اشتراک گذاری این پست


لینک به پست

قالب رو عوض کنید احتمالا درست میشه !

اگر نشد افزونه ها رو هم غیر فعال کنید ببینید چی میشه

ویرایش شده در توسط 2roos

به اشتراک گذاری این پست


لینک به پست

مشکل افزونه w3 total cache بود

اما بدون این افزونه که نمیشه.

به اشتراک گذاری این پست


لینک به پست

مشکل افزونه w3 total cache بود

اما بدون این افزونه که نمیشه.

با یه قالب دیگه هم امتحان کنین ... ممکنه افزونه با قالب شما مشکل داشته باشه ...

(داخل پرانتز : از اینجا به بعدش رو دیگه نمیدونم :D)

ویرایش شده در توسط 2roos

به اشتراک گذاری این پست


لینک به پست

فکر کنم بخاطر افزونه w3 total cache بالا نمیومد بخاطر اینه که احتمالا سرور هاستتون از GZip پشتیبانی نمی کنه و همین باعث میشه که سایتتون بالا نیاد . gzip همونطور که میدونید برای کاهش حجم صفحه است ولی یک سری از هاست ها و سرور ها از اون پشتیبانی نمی کنند . افزونه ی w3 total cache هم برای کم حجم کردن صفحات و در اصل استفاده از gzip هست . اول ببینید هاستتون از gzip پشتیابنی میکنه ، اگه نمی کنه باید افزونه ی w3 total cache رو پاک کنید .

ویرایش شده در توسط baladchi

به اشتراک گذاری این پست


لینک به پست

با یه قالب دیگه هم امتحان کنین ... ممکنه افزونه با قالب شما مشکل داشته باشه ...

(داخل پرانتز : از اینجا به بعدش رو دیگه نمیدونم :D)

آخه تا الان بوده.

امروز یه ذره با افزونه ور رفتم اینجوری شد.

بابت امضاتون هم ممنونم . ( البته به جز "سلام" که اسم خداست )

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • مطالب مشابه

    • توسط behi13
      با سلام
      دوستام و اساتید محترم یک سوال
      من به سایت دوزبانه با افزونه wpml درست کردم الان یک مشکل هست توی گوگل صفحه اول سایت ایندکس شده و توی فارسی مشکلی ندارم
      ولی توی زبان انگلیسی وقتی توی گوگل به انگلیسی سرچ میکنم بازهم با نام و فارسی میاد
      ممنون میشم من و راهنمایی کنید
    • توسط j1989m
      سلام
      توی قسمت افزودن نوشته و از طریق پرونده های رسانه ای یه عکس انتخاب میکنم و منتشر میکنم. توی سایت عکس رو نشون میده اما این کدها رو هم میاره:
      [caption id="attachment_154" align="aligncenter" width="300"] [/caption]
      درواقع عکس بین دوتا caption بالا قرار میگیره.
      این مشکل توی افزودن برگه نیست.
      لطفا راهنمایی کنید
      خیلی فوریه
      ممنون
    • توسط xboby
      سلام،
      من سایتی با ورد پرس طراحی کردم و می خواهم با:
      یک برنامه تمام پستهای موجود در کانال تلگرامی که بنام آن سایت ایجاد کر ده ام را
      بتوانم از موبایلم دانلود کنم و بعد در آن سایت قرار دهم:
      آیا چنان برنامه ای وجود دارد؟ لطفا راهنمائی ام بفرمائید.
                                   متشکرم
    • توسط دکتر مهندس
      سلام
      من چندتا سایت دارم که همه رو وقتی خواستم به وردپرس 4.7 ارتقا بدم، همگی مشکل دار شدند.
      به این صورت که خود سایت باز میشه اما قسمت مدیریت سایت باز نمیشه و لینکهای بخش مدیریت به این صورت میاد: /wp-admin/upgrade.php?_wp_http_referer=%2Fwp-admin%2F
       
      توی صفحه هم که میاد اینطوری مینویسه: 
       
      The www......ir page isn’t working
      www.......ir is currently unable to handle this request.
      HTTP ERROR 500
    • توسط hessam75
      سلام
      من یه سایت با غالب be theme طراحی کردم فقط یه مشکل داره اونم اینه که پس زمینه رو پارالاکس انتخاب کردم ولی تو مرورگر internet xplorer پارالاکس نمایش داده نمیشه!
      در ضمن قالبم هم پول دادم از سایت معتبری خریدم ازین دانلودی ها نیست.
      لطفا کمک کنید بتونم رفع اشکال کنم.
      آدرس سایت : senateb.com